KakaoSDKTalk

카카오톡 API 모듈입니다.

Requirements

  • Xcode 11.0
  • iOS 11.0
  • Swift 5.0
  • CocoaPods 1.8.0

Dependencies

  • KakaoSDKTemplate
  • KakaoSDKUser

Installation

pod 'KakaoSDKTalk'

Import

import KakaoSDKTalk

Usage